lunes, 27 de abril de 2015

error subida joomla al servidor

Error subida joomla al servidor

your-host-needs-use-php-5-3-10-higher-run-version-joomla

Correo enviado al servicio técnico del servidor;

 Hola;
 Soy Luis,  estoy intentando subir la web hecha en joomla 3.0 actualizada
 a 3.4 y al copiar tanto la base de datos como archivos me sale el
 siguiente error:
 your-host-needs-use-php-5-3-10-higher-run-version-joomla

RESPUESTA

Hola Luis,

Vuestro dominio está alojado en un servidor que sólo soporta PHP hasta 
la versión 5.2.6. Para utilizar una versión superior de PHP es necesario 
mover vuestro alojamiento a un servidor más actual.

Error solucionado.

No hay comentarios:

Publicar un comentario